Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: problem z kafelkiem "Gry"

  1. #1

    OFF-LINE

    Dołączył
    09.09.2013
    Posty
    6
    Telefon
    fajny
    Dziękuję
    4
    Podziękowano
    0(0)

    problem z kafelkiem "Gry"

    Reklama:
    w mojej lumii 520 po aktuallizacji do 8.1 przestał działać kafelek z grami. Po tapnięciu na niego pojawia sie napis aktualizacja i po chwili telefon sam wraca do menu głównego. Dodam że wszystkie gry mam zainstalowane na karcie pamięci.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Instalowałeś najnowsze aktualizacje ze sklepu?

  • #3

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Zapewne kolega ma Preview więc co tu począć jak tylko czekać na naprawę lub nie ze strony MS.

  • #4

    OFF-LINE

    Dołączył
    09.09.2013
    Posty
    6
    Telefon
    fajny
    Dziękuję
    4
    Podziękowano
    0(0)
    zgadza sie wersja deweloperska, wszystko instalowane ze sklepu.

  • #5
    Budniu
    Gość
    W preview kafelek nie jest live, a o to zdaje się koledze chodzi. Nie był od samego początku obecnego PfD, nawet przed tymi ostatnimi trzema żałosnymi aktualizacjami hubu.

  • #6

    OFF-LINE

    Dołączył
    09.09.2013
    Posty
    6
    Telefon
    fajny
    Dziękuję
    4
    Podziękowano
    0(0)
    dzisiejsza aktualizacja gier rozwiązała problem, kafelek normalnie działa, temat do zamknięcia

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z "dostep do Internetu"
      Przez Lavoholic w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 12-03-2014, 07:22
    2. Problem z komunikatorem Messenger po aktualizacji "Black"
      Przez Tomasz89 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 04-03-2014, 15:08
    3. Odpowiedzi: 3
      Ostatni post / autor: 30-11-2013, 17:50
    4. [Lumia 625] Problem z podświetlenie " Stroboskop "
      Przez Krystian Pudełko w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 09-11-2013, 14:34
    5. Odpowiedzi: 5
      Ostatni post / autor: 15-05-2013, 17:20

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas