Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Konfiguracja Poczty Onet w systemie IMAP

  1. #1

    OFF-LINE

    Dołączył
    12.07.2014
    Posty
    10
    Telefon
    Nokia LUMIA 625
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    2(2)

    Konfiguracja Poczty Onet w systemie IMAP

    Reklama:
    Witajcie

    Mam problem z konfiguracją poczty onetowskiej w systemie IMAP. Telefon dosyć długo się synchronizuje (aż w końcu wywala błąd) i w zakładce "poczta+konta" wyświetla się informacja "nieaktualny". Automatycznie konfiguruję się na POP3 i działa. Na starym telefonie z Androidem, na tych samych danych działa bezproblemowo. Próbowałem na różne sposoby i konfiguracje. Czy ktoś miał z tym podobny problem?

    Moja konfiguracja:
    Serwer poczty przychodzącej: imap.poczta.onet.pl:993:1
    Serwer poczty wychodzącej: smtp.poczta.onet.pl:465:1
    wszystkie kwadraciki zaznaczone

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar JamesVoo

    Dołączył
    12.07.2014
    Posty
    70
    Telefon
    Lumia 930
    FW
    WP 8.1
    Operator
    Orange
    Dziękuję
    10
    Podziękowano
    3(3)
    A skąd wziąłeś te "1" po portach?
    Próbowałeś bez tego i na portach dla IMAP 143 i SMTP 587? W rożnych konfiguracjach?

  • #3

    OFF-LINE
    Awatar Wall-E

    Dołączył
    20.11.2013
    Lokalizacja
    Warszawa
    Posty
    1,360
    Telefon
    Microsoft Lumia 950XL DS
    FW
    1703/10.0.15063.297
    Operator
    PLUS
    Dziękuję
    968
    Podziękowano
    457(232)
    A próbowałeś bez SSL-a? Porty (odpowiednio): 143 i 587...

  • #4

    OFF-LINE

    Dołączył
    12.07.2014
    Posty
    10
    Telefon
    Nokia LUMIA 625
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    2(2)
    @JamesVoo podobnie jest ustawione konto Gmail, które pobrało ustawienia automatycznie. Bez jedynki też nie idzie.
    @Wall-E próbowałem. Bez rezultatu.
    Ostatnio edytowane przez Razio1 ; 12-07-2014 o 21:51

  • #5

    OFF-LINE
    Awatar JamesVoo

    Dołączył
    12.07.2014
    Posty
    70
    Telefon
    Lumia 930
    FW
    WP 8.1
    Operator
    Orange
    Dziękuję
    10
    Podziękowano
    3(3)
    Masz włączone SMTP w ustawieniach?
    Z tego co widze jest domyślnie wyłączone

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    Nie dodawaj portów

  • #7

    OFF-LINE

    Dołączył
    12.07.2014
    Posty
    10
    Telefon
    Nokia LUMIA 625
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    2(2)
    @JamesVoo Tak, jest cały czas włączone.
    @djtonka dalej nic
    Ostatnio edytowane przez Razio1 ; 12-07-2014 o 22:26

  • #8

    OFF-LINE
    Awatar kameleon

    Dołączył
    02.03.2014
    Lokalizacja
    Rzeszów
    Posty
    6
    Telefon
    Linia 925
    Operator
    Play
    Dziękuję
    22
    Podziękowano
    0(0)
    Ja mam tylko tak i działka dobrze ale też na początku się namęczyłem i nakombinowałem
    Sent from my RM-892_eu_poland_239 using Tapatalk
    Załączone obrazki Załączone obrazki
    Using Tapatalk

  • #9

    OFF-LINE

    Dołączył
    12.07.2014
    Posty
    10
    Telefon
    Nokia LUMIA 625
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    2(2)
    Kurcze, dalej nic. Wyświetla błąd: 80072F30. Zgłosiłem problem do pomocy technicznej onetu, może oni coś wymyślą...

  • #10

    OFF-LINE

    Dołączył
    12.07.2014
    Posty
    10
    Telefon
    Nokia LUMIA 625
    Operator
    T-Mobile
    Dziękuję
    5
    Podziękowano
    2(2)
    Rozwiązałem problem!

    Utworzyłem konto gmail na telefonie, później zmieniam wartości na pocztę onetu i synchronizacja jest. Poczta gra i buczy
    Dzięki wszystkim za pomoc!

  • Jeden użytkownik podziękował Razio1 za ten post:

    djtonka (15-07-2014)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Niedziałająca poczta Onet.pl
      Przez VaUD w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 26-05-2014, 11:46
    2. Problem z znakiem wodnym w orginalnym systemie!
      Przez Dargas1995 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 01-03-2014, 13:31
    3. [WP8] Pozostałości po SkyDrive widoczne w systemie
      Przez Dart w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 21-02-2014, 23:29
    4. konfiguracja kalendarza i poczty
      Przez kurtzman w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 18-11-2013, 21:29
    5. Program do instalacji Xap na systemie x86
      Przez Blimer w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-06-2013, 19:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas