Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 10 PierwszyPierwszy ... 345678910 OstatniOstatni
Pokaż wyniki od 61 do 70 z 95

Wątek: Bugi w WP

  1. #61

    OFF-LINE
    Awatar Wall-E

    Dołączył
    20.11.2013
    Lokalizacja
    Warszawa
    Posty
    1,360
    Telefon
    Microsoft Lumia 950XL DS
    FW
    1703/10.0.15063.297
    Operator
    PLUS
    Dziękuję
    968
    Podziękowano
    457(232)
    Reklama:
    Niekoniecznie musi tłumaczyć. Używam obecnie trybu "auto" (dopiero od jakiegoś czasu), ale i bez niego ten dynks dawał o sobie znać - tak na L625 jak i na Ativie

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    OFF-LINE

    Dołączył
    27.11.2013
    Posty
    43
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    12
    Podziękowano
    1
    U mnie jak zresetuję telefon Vol i zasilanie to znika czas pracy na baterii,jest tylko pozostały czas pracy.Po ponownym ładowaniu wraca,też tak macie?

    //Wesłane z Lumia 625\\

  • #63

    OFF-LINE

    Dołączył
    06.08.2013
    Posty
    69
    Telefon
    Nokia L520
    Dziękuję
    31
    Podziękowano
    1
    e ja tez tak mam czasami, dusze sobie ikonke windowsa i odblokowuje normalnie

  • #64

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,870(1,462)
    Z tego co zauważyłem to po WP8.1 bug z ekranem blokady zniknął.

  • #65

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    marass82 niestety nie zniknol ...
    Microsoft Lumia 640 LTE

  • #66

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,870(1,462)
    To coś nie mogę go wywołać umnie

  • #67

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    mi tak klawiatura skacze co jakiś czas teraz

  • #68

    OFF-LINE
    Awatar Dorek

    Dołączył
    27.07.2013
    Posty
    67
    Telefon
    Lumia 620
    Dziękuję
    0
    Podziękowano
    10(5)
    Dobra, po paru dniach testowania 8.1:

    - Kafelek muzyki jest nieinteraktywny, znaczy nie wyświetla tytułu i wykonawcy, jak wcześniej;
    - Ogólnie niektóre rzeczy zaczęły zamulać (odtwarzacz muzyki np), ale to chyba kwestia wersji deweloperskiej;
    - Skrót do Wifi (w centrum powiadomień/akcji) pozwala je włączyć, ale jak chcemy wyłączyć to wyrzuca do ustawień :/ Nie wiem czy to bug czy działanie celowe ale powinni to zmienić;
    - Bluetooth z tego samego miejsca niby się włącza, ale żeby sparować/połączyć urządzenie i tak trzeba wejść do ustawień (bez tego nie można nic wysłać ani odebrać);

    Ale ogólnie jest lepiej niż było. Tylko parę rzeczy poprawić. Cieszy wysuwany pasek z góry jak również trzeci rząd kafelek (nawet na mojej najmniejszej ze wszystkich Lumii wygląda to dobrze i w końcu nie muszę przesuwać ekranu w dół "w nieskończoność" żeby coś sprawdzić albo włączyć). Jeszcze z dwie aktualizacje i WP być może dogoni wiodące systemy.

  • #69

    OFF-LINE

    Dołączył
    05.12.2013
    Lokalizacja
    Olsztyn
    Posty
    37
    Telefon
    L920
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    9(3)
    mi w ogóle aplikacja muzyka się nie odpala po tąpnięciu wyświetla się loguję i wraca do ekranu głównego z kafelkami

  • #70

    OFF-LINE
    Zbanowany

    Dołączył
    20.12.2013
    Lokalizacja
    Łuków
    Posty
    39
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    6
    Podziękowano
    0(0)
    u mnie na ativie z żadnych opisanych błędów nie występuje

  • Strona 7 z 10 PierwszyPierwszy ... 345678910 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Bugi znalezione w oprogramowaniu GDR2
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 46
      Ostatni post / autor: 03-04-2013, 10:44
    2. [Lumia 920] Bugi znalezione w oprogramowaniu GDR2
      Przez Potok666 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 17-03-2013, 10:17

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas