Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 30 z 112 PierwszyPierwszy ... 202627282930313233344080 ... OstatniOstatni
Pokaż wyniki od 291 do 300 z 1116

Wątek: [Lumia Black] Dostępność aktualizacji OTA dla Polski i zmiany (Stan na 07/02/2014)

  1. #291

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,867(1,462)
    Reklama:
    Przepraszam bardzo za ten błąd, jest niewybaczalny

    Cytat Zamieszczone przez tma72 Zobacz posta
    No nie wiem nie wiem..xap-y? Żadne app się nie instalują, jedynie poprawki systemu.

    Tapnięte z RM-821_eu_france_267
    A kto Ci mówi że będą się instalować.
    Ostatnio edytowane przez marass82 ; 14-01-2014 o 19:40

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #292

    OFF-LINE

    Dołączył
    06.08.2013
    Lokalizacja
    Łódź
    Posty
    75
    Telefon
    Lumia 930 White
    FW
    Cyan Update1
    Operator
    Plus
    Dziękuję
    16
    Podziękowano
    9(7)
    No niby nikt ale dużo Black nie waży, pobierając przy domowym necie o prędkości 6MB trwało to z minutkę, czyli krótko...tak sobie więc wnioskuję że to tylko poprawki które dużo nie ważą, ew może znaczenie ma że miałem DevGRD3 ?

  • #293

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,789(806)
    U mnie też przy łaczu 20Mb/s trwało to chwile
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #294

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,867(1,462)
    Widocznie Nokia zrezygnowała z paczek xap, na rzecz aktualizacji przez Store. A aplikacje Binga po SR macie? bo to już od ms i powinny chyba być?

  • #295

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    245
    Telefon
    Lumia 800 i 1020
    FW
    3051.40000.1345.1001
    Operator
    VodafoneIE
    Dziękuję
    112
    Podziękowano
    34(25)
    Cytat Zamieszczone przez Potok666 Zobacz posta
    U mnie też przy łaczu 20Mb/s trwało to chwile
    u mnie jeszcze krócej

    ciekawe czy zainstalowany wczesniej GDR3 przyspieszył tylko aktualizacje/mniejszy rozmiar paczek?

  • #296

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,867(1,462)
    To na pewno, bo już nie aktualizował wszystkich paczek, głównie firmware.
    Nie chce mi się kombinować z wymuszaniem OTA, bo zobaczyłbym dokładnie co dostajemy w update.

  • #297

    OFF-LINE

    Dołączył
    01.10.2013
    Posty
    776
    Telefon
    Nokia Lumia 930 Black
    Dziękuję
    25
    Podziękowano
    26(25)
    Zauważyłem jedną dość istotną zaletę po wgraniu Black do mojej 920.
    Nie wiem czy to dobrze wytłumaczę ale zmieniła się responsywnosc wyświetlacza.
    Chodzi o tą uciążliwa przypadłość gdy przy przewijaniu strony internetowej w IE na początku następowało takie jakby "rwanie" strony. Dopiero po ułamku sekundy stronka zaczela się przesuwać z zauważalnym szarpnięciem.
    Teraz tego nie doświadczam.
    Czy potwierdzacie moje spostrzeżenie?

  • Jeden użytkownik podziękował kaeres za ten post:

    Potok666 (14-01-2014)

  • #298

    OFF-LINE
    Awatar Niccolo7

    Dołączył
    14.01.2014
    Posty
    54
    Telefon
    Nokia Lumia 920
    FW
    Win10M RS2 (14936)
    Operator
    Play
    Dziękuję
    32
    Podziękowano
    2(2)
    Ja niestety mam negatywne wrażenia z aktualizacji.
    Podczas słuchania muzyki, nie ważne czy mam głośność na 0 czy na 30, to poziom głośności jest ten sam.
    Ma ktoś podobny kłopot?

  • #299

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,789(806)
    Cytat Zamieszczone przez Krystian Stępień Zobacz posta
    Zauważyłem jedną dość istotną zaletę po wgraniu Black do mojej 920.
    Nie wiem czy to dobrze wytłumaczę ale zmieniła się responsywnosc wyświetlacza.
    Chodzi o tą uciążliwa przypadłość gdy przy przewijaniu strony internetowej w IE na początku następowało takie jakby "rwanie" strony. Dopiero po ułamku sekundy stronka zaczela się przesuwać z zauważalnym szarpnięciem.
    Teraz tego nie doświadczam.
    Czy potwierdzacie moje spostrzeżenie?
    Tak potwierdzam, też to zauważyłem ale nie byłem pewny i nie pisalem to coś w Amber musiało być skopane bo od tej aktualizacji się zaczeło
    Ostatnio edytowane przez Potok666 ; 14-01-2014 o 21:55
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #300

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,789(806)
    Cytat Zamieszczone przez Niccolo7 Zobacz posta
    Ja niestety mam negatywne wrażenia z aktualizacji.
    Podczas słuchania muzyki, nie ważne czy mam głośność na 0 czy na 30, to poziom głośności jest ten sam.
    Ma ktoś podobny kłopot?
    Dzieje się tak na słuchawkach czy na głośniku? Na filmach masz tak samo? Restart nie pomaga?
    Ostatnio edytowane przez Potok666 ; 14-01-2014 o 21:57
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    Niccolo7 (14-01-2014)

    Strona 30 z 112 PierwszyPierwszy ... 202627282930313233344080 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 12
      Ostatni post / autor: 28-06-2014, 12:15
    2. Odpowiedzi: 31
      Ostatni post / autor: 31-03-2014, 13:14
    3. Odpowiedzi: 6
      Ostatni post / autor: 19-09-2013, 22:45
    4. Odpowiedzi: 16
      Ostatni post / autor: 24-06-2013, 22:07
    5. Odpowiedzi: 2
      Ostatni post / autor: 06-06-2013, 13:34

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas