Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: Problem z LG E900

  1. #11

    OFF-LINE

    Dołączył
    30.07.2013
    Posty
    14
    Telefon
    LG E900
    Dziękuję
    11
    Podziękowano
    0(0)
    Reklama:
    Mam teraz kolejny problem z moim staruszkiem, w programie wp7 upade cab sender klikam klawisz s pokazuje mi error no upade files. Robiłem jak w poradniku instalowałem z folder x64. Nie wiem w czym jest błąd.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,923
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,935(11,123)
    to już tam kontynuuj

  • #13

    OFF-LINE
    Awatar daniels11

    Dołączył
    06.05.2014
    Lokalizacja
    Rzeszów
    Posty
    4
    Telefon
    np. HTC
    Operator
    plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam, po kliknieciu kilka razy wstecz telefon się zawiesza. Nawet roku go nie ma. To może być jakaś usterka, czy po prostu operacja jest za szybko wykonywana?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,923
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,935(11,123)
    Przywróć ustawienia fabryczne na początek bo wgrywanie ROMu w tym przypadku to ostateczność. Trzeba w tedy aktualizować po Zune aż do 8862 co będzie bardzo długim zajęciem

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 58
      Ostatni post / autor: 30-06-2014, 18:40
    2. LG E900 problem podczas uruchamiania pokazuje tylko logo LG
      Przez patryk_pazzini w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 19-03-2014, 22:55
    3. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32
    4. Sprzedam lg e900
      Przez sargon w dziale Sprzedam
      Odpowiedzi: 0
      Ostatni post / autor: 06-10-2013, 23:04
    5. Odpowiedzi: 4
      Ostatni post / autor: 08-08-2013, 13:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas