Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Dziwne zachowanie się Omni W w uchwycie samochodowym

  1. #1

    OFF-LINE

    Dołączył
    14.10.2013
    Lokalizacja
    Brześć Kujawski
    Posty
    23
    Telefon
    Nokia Lumia 635
    Operator
    plus
    Dziękuję
    32
    Podziękowano
    2(2)

    Dziwne zachowanie się Omni W w uchwycie samochodowym

    Reklama:
    Mam pewnien dziwny problem. Zauważyłem, że moja Omnia nie reaguje na dotyk kiedy jest wsadzona w uchwyt samochodowy. Wyłączyłem już wybudzanie spustem aparatu bo gumka chwytaka naciskała na niego i pomyślałem, że to od tego. Mało tego nawet wyciąłem kawałek tej pianki:-D i nic...kiedy jednak wezmę ja normalnie w dłoń wtedy działa ok. O co chodzi??? Spotkaliście z czymś podobnym?

    Sent from my GT-I8350 using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    dzieje się to na ładowarce samochodowej?

  • #3

    OFF-LINE

    Dołączył
    14.10.2013
    Lokalizacja
    Brześć Kujawski
    Posty
    23
    Telefon
    Nokia Lumia 635
    Operator
    plus
    Dziękuję
    32
    Podziękowano
    2(2)
    Witaj. Nie podłączam tel pod ładowarkę samochodową(nie mam nawet takiej). Mało tego, problem chyba rozwiązałem:-) Zainstalowałem XAPA orientation lock(btw miałem ją też w Lumii 710)do blokowania obracania się ekranu i jest spoko póki co. Temat zamknięty.

  • Jeden użytkownik podziękował beton za ten post:

    djtonka (16-04-2014)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 520 dziwne zachowanie
      Przez makafaka w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2014, 13:23
    2. [Lumia 900] nie włącza się. Dziwne zachowanie
      Przez LiveCam w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 12-10-2013, 00:52
    3. dziwne zachowanie z dzwiekiem
      Przez Tr3bles w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 21-08-2013, 14:34
    4. [Lumia 900] Nie włącza się , dziwne zachowanie.
      Przez SzYmCi w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-07-2013, 16:39
    5. [Lumia 920] Dziwne zachowanie.
      Przez wgr33 w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 07-03-2013, 12:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas