Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: [S4 i9506] Powiadomienie FT Service on Factory mode po restarcie telefonu

  1. #1

    ON-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)

    Question [S4 i9506] Powiadomienie FT Service on Factory mode po restarcie telefonu

    Reklama:
    Witam, dzisiaj po restarcie swojego Samsung Galaxy S4 GT-I9506 z wgranym ODIN'em Androidem 5.0.1 (EUR), w powiadomieniach pojawił się taki komunikat: "FT Service on Factory mode". Nie da się tego w żaden sposób usunąć. Co to jest? Spotkał się ktoś z czymś takim? Przeglądam internet, ale nie mogę znaleźć nic na ten temat. Niżej printscreen tego komunikatu z mojego telefonu:

    Screenshot_2015-05-24-20-43-44.png

    Wiecie może co to jest i jak się tego pozbyć ??

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    12.05.2013
    Lokalizacja
    Rogowo
    Posty
    288
    Telefon
    L640,
    FW
    Windows 10
    Operator
    plus
    Dziękuję
    42
    Podziękowano
    37(31)
    Chyba kolego pomyliłeś fora. Tu jest forum dotyczące WP😊

  • #3

    ON-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Chyba Tobie się coś pomyliło. Zobacz w jakim dziale zamieściłem temat. Następnym razem czytaj dokładnie, a dopiero potem pisz.

  • 2 następujących użytkowników podziękowało pkonrad za ten post:

    djtonka (24-05-2015),Yxa_ (25-05-2015)

  • #4

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    HTC10, Xiaomi Redmi 4Pro
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    83(74)
    Przytrzymaj volume down, home i power button jednocześnie.
    Powinno pomóc. Jeśli nie to:
    [Q] Help Needed Regarding Device Info | Samsung Galaxy S 4 i9500, i9505, i9505G, i9506 | XDA Forums
    Ostatnio edytowane przez Jash ; 24-05-2015 o 21:58

  • #5
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Przy uruchamianiu było wszystko prawidłowo?

  • #6

    ON-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    @Jarosław Skrzymowski, powiem szczerze nie wiem. Wybrałem ponowne uruchomienie telefonu i go odłożyłem. Jak go wziąłem z powrotem do ręki, to normalnie poprosił o PIN do karty SIM. Potem zauważyłem ten komunikat Poza tym, że w powiadomieniach cały czas się on wyświetla, nie zauważyłem żeby w telefonie coś działało nieprawidłowo.
    Ostatnio edytowane przez pkonrad ; 24-05-2015 o 22:13

  • #7

    OFF-LINE

    Dołączył
    12.05.2013
    Lokalizacja
    Rogowo
    Posty
    288
    Telefon
    L640,
    FW
    Windows 10
    Operator
    plus
    Dziękuję
    42
    Podziękowano
    37(31)
    Cytat Zamieszczone przez pkonrad Zobacz posta
    Chyba Tobie się coś pomyliło. Zobacz w jakim dziale zamieściłem temat. Następnym razem czytaj dokładnie, a dopiero potem pisz.

    Przepraszam, fakt - moje niedopatrzenie... Piszę z telefonu, więc nie zawsze zwracam uwagę na dzial. Raz jeszcze przepraszam.

  • 2 następujących użytkowników podziękowało PWojciechowska za ten post:

    pkonrad (25-05-2015),Yxa_ (25-05-2015)

  • #8

    ON-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    @PWojciechowska, luz Dzisiaj po pracy podziałam najpierw z recovery wipe data/factory reset, jeśli to nie pomoże to wgram inną wersję Lollipopa. Nowszą od tego co mam, ale nie najnowszą, żebym jeszcze ewentualnie miał możliwość zaktualizowania telefonu Kiess'em. Jeśli to nic nie da to wracam do Kit Kata z brandem T-Mobile i oddaje telefon do serwisu.

  • #9

    ON-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Problem rozwiązany. Wipe data/factory reset pomógł. Nie trzeba było nic kombinować z wgrywaniem softu. Dzięki bardzo za pomoc i pozdrawiam.
    Ostatnio edytowane przez pkonrad ; 25-05-2015 o 19:30

  • #10

    OFF-LINE
    Awatar UkrytyUser

    Dołączył
    08.11.2013
    Lokalizacja
    UkryteMiasto <3
    Posty
    34
    Telefon
    L620,N3310,SGS4
    FW
    Denim, KitKat
    Operator
    Lycamobile
    Dziękuję
    14
    Podziękowano
    3(3)
    W twoim tel uruchomil sie factory mode, nie wiem po co i jak, ale wiecej ludzi ma z tym problem. Ja nigdy tego nie mialem na GT-i9515, chyba to tylko na i9506 jest... Ponoc dzieje sie tak jak IMEI zostalo "zresetowane" (000000...) . Trzeba miec Kopie folderu EFS. Tak jak u kolegi po restarcie(wipe) folder sie przywrocil i jest ok. Zeby usunac blad trzeba miec roota i edytowac pliki w folderze EFS. ( niby efs / factoryapp / factorymode )
    Ostatnio edytowane przez UkrytyUser ; 10-06-2015 o 19:47

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Telefon nie widzi karty SIM po restarcie
      Przez p53 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 01-03-2015, 21:05
    2. Odpowiedzi: 7
      Ostatni post / autor: 25-12-2014, 18:43
    3. [Lumia 520] Złe wskazania zegara po restarcie
      Przez CasperPL w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 08-11-2013, 21:58
    4. [STORE] Aktywacja Car Mode i Desktop Mode dla Lumii bez akcesorium
      Przez djtonka w dziale Programy
      Odpowiedzi: 5
      Ostatni post / autor: 13-08-2013, 22:20
    5. Głośność dzwonka zmienia sie po restarcie
      Przez malan w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 29-03-2013, 10:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas